Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

Cath


Membre élite

Cath

Message posté: le Lun 27 Avr 2009 - 19:24
:bhjtyjutyut: j'me demande si vous ne devriez pas ouvrir un topic pour mes problèmes ................. hinhin hinhin hinhin

bon encore un ...... :tèu(yutyutyu:
mes images ne s'ouvrent plus .... et pascontentGrrrrrr , sur la plupart des tutos .....
je ne sais pas depuis quand, mais pas depuis très longtemps.... je viens de m'en rendre compte !!!!

soit j'ai ça ! [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

soit j'ai ça ! [Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]


fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4


sxlodurfhgp et défense de rire !!!!

laurent34


Membre élite

laurent34

Message posté: le Lun 27 Avr 2009 - 19:28
[Vous devez être inscrit et connecté pour voir ce lien] a écrit::bhjtyjutyut: j'me demande si vous ne devriez pas ouvrir un topic pour mes problèmes ................. hinhin hinhin hinhin
C'est jouable... hinhin
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4


sxlodurfhgp et défense de rire !!!!
Chauve qui peut! Ha ha ha Ha ha ha Ha ha ha
moqueur moqueur moqueur
Spoiler:
:bipbip: :bipbip: :bipbip:
Tu es sous firefox je crois, tu as vidé ton cache? :dfghztrhytrz:

enomis


Membre élite

enomis

Message posté: le Lun 27 Avr 2009 - 19:31
hinhin ma pauvre Cath ce n'est même pas à rire vu ton problème :fgytuhyt:

laurent34


Membre élite

laurent34

Message posté: le Lun 27 Avr 2009 - 19:39
Juste une précision : je te demande si tu as vidé le cache car j'ai aussi de temps en temps ce soucis.
Il est lié à l'hébergeur qui met parfois un peu de temps à retrouver les adresses des images.
Ensuite, je réactualise l'onglet en question.
Tu peux aussi tester avec ie pour voir si le pb persiste. :fgytuhyt:

Cath


Membre élite

Cath

Message posté: le Lun 27 Avr 2009 - 20:38
[Vous devez être inscrit et connecté pour voir ce lien] a écrit: fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4 fr4


sxlodurfhgp et défense de rire !!!!
Chauve qui peut! Ha ha ha Ha ha ha Ha ha ha
moqueur moqueur moqueur

hinhin hinhin hinhin hinhin :gfhgfhgfhsghgf :gfhgfhgfhsghgf

oui [Vous devez être inscrit et connecté pour voir ce lien], je suis sous firefox... depuis un mois, (mais je crois que je préfère IE .........)
et si vider le cache consiste à faire outils, options, vie privée, paramètres, et cocher la case cache, alors oui, j'ai vidé le cache !et réactualisé !
Par contre, je n'ai pas encore pu tester avec ie, car j'ai encore été déconnectée !!!! je vais réessayer .........
impeccable impeccable

Milouze14


Fondateur

Milouze14

Message posté: le Mar 28 Avr 2009 - 9:56
hinhin hinhin hinhin

ma pauvre tite Cath

tu veux pas te mettre au minitel ??? super super super

Sérieusement il n'y a que les images (parfois lourdes) qui s'affichent pas donc je pencherais plus
vers ta connexion vraiment catastrophique, vu que les textes s'affichent correctement coucou .
Ensuite il se peut que tu es un soucis avec de paramétrage mais sous Firefox il n'y en a
pas par défaut regardeplusbas

contrairement à I.E coucou





Fondateur des forums Milouze14

[Vous devez être inscrit et connecté pour voir ce lien]



isayar


Modération

isayar

Message posté: le Mar 28 Avr 2009 - 10:10
tu veux pas te mettre au minitel ???

[Vous devez être inscrit et connecté pour voir cette image]





Modératrice des forums Milouze14
[Vous devez être inscrit et connecté pour voir ce lien]



"Ce qui ne nous tue pas....nous rend plus fort" - Nietzsche -

chappy


Membre

chappy

Message posté: le Mar 28 Avr 2009 - 12:15
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu veux pas te mettre au minitel ???

[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir ce lien] elle ne voit pas les images cath!!! hinhin hinhin

isayar


Modération

isayar

Message posté: le Mar 28 Avr 2009 - 12:19
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


[Vous devez être inscrit et connecté pour voir ce lien] elle ne voit pas les images cath!!! hinhin hinhin

Elle en voit certaines...... coucou coucou hinhin





Modératrice des forums Milouze14
[Vous devez être inscrit et connecté pour voir ce lien]



"Ce qui ne nous tue pas....nous rend plus fort" - Nietzsche -

enomis


Membre élite

enomis

Message posté: le Mar 28 Avr 2009 - 15:39
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu veux pas te mettre au minitel ???

[Vous devez être inscrit et connecté pour voir cette image]

pardon ma petite Vath c'est le gif de [Vous devez être inscrit et connecté pour voir ce lien]

Spoiler:
super super super super super

Cath


Membre élite

Cath

Message posté: le Mer 29 Avr 2009 - 19:19
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu veux pas te mettre au minitel ???

[Vous devez être inscrit et connecté pour voir cette image]


sxlodurfhgp [Vous devez être inscrit et connecté pour voir ce lien] ! j'ai dit défense de rire !!!


oui, Chappy, je vois en général les smileys et gifs, ce sont les images des tutos que je ne pouvais plus voir .....

Cath


Membre élite

Cath

Message posté: le Mer 29 Avr 2009 - 19:24
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:hinhin hinhin hinhin

ma pauvre tite Cath

tu veux pas te mettre au minitel ??? super super super

Sérieusement il n'y a que les images (parfois lourdes) qui s'affichent pas donc je pencherais plus
vers ta connexion vraiment catastrophique, vu que les textes s'affichent correctement coucou .
Ensuite il se peut que tu es un soucis avec de paramétrage mais sous Firefox il n'y en a
pas par défaut regardeplusbas

contrairement à I.E coucou

ça veut dire que tu me conseilles de me remettre sous IE ? hinhin hinhin

quant à ta proposition de me remettre au minitel, ........... :bhjtyjutyut: :mc1: !!!t'es fou ti !!!!

phil


Membre élite

phil

Message posté: le Mer 29 Avr 2009 - 19:25
moqueur moqueur moqueur tu as toujours le même soucis ma tite cath,?????

enomis


Membre élite

enomis

Message posté: le Mer 29 Avr 2009 - 19:26
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:hinhin hinhin hinhin

ma pauvre tite Cath

tu veux pas te mettre au minitel ??? super super super

Sérieusement il n'y a que les images (parfois lourdes) qui s'affichent pas donc je pencherais plus
vers ta connexion vraiment catastrophique, vu que les textes s'affichent correctement coucou .
Ensuite il se peut que tu es un soucis avec de paramétrage mais sous Firefox il n'y en a
pas par défaut regardeplusbas

contrairement à I.E coucou

ça veut dire que tu me conseilles de me remettre sous IE ? hinhin hinhin

quant à ta proposition de me remettre au minitel, ........... :bhjtyjutyut: :mc1: !!!t'es fou ti !!!!





MDR MDR MDR MDR ne te laisse pas faire ma Cath

Cath


Membre élite

Cath

Message posté: le Mer 29 Avr 2009 - 19:29
Laurent, je viens de me rendre compte que le message que je pensais avoir envoyé lundi soir , n'est pas posté !!! oups

je te disais que grace à tes conseils de vider le cache, j'ai récupéré les images des tutos !!!! :jty_otè: c'était donc probablement à cause de cela !!!
Il faut le faire souvent ce truc ?(vider le cache ?)

Cath


Membre élite

Cath

Message posté: le Mer 29 Avr 2009 - 19:32
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:moqueur moqueur moqueur tu as toujours le même soucis ma tite cath,?????

j'ai pas essayé tous les tutos, mais apparemment , pour celui que j'ai réessayé, cela refonctionne [Vous devez être inscrit et connecté pour voir ce lien] !!! après avoir vidé le cache ....

dis-moi, vider le cache, et effacer ses traces, c'est la même chose ???? :yuir: :yuir:

laurent34


Membre élite

laurent34

Message posté: le Mer 29 Avr 2009 - 19:37
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:moqueur moqueur moqueur tu as toujours le même soucis ma tite cath,?????

j'ai pas essayé tous les tutos, mais apparemment , pour celui que j'ai réessayé, cela refonctionne [Vous devez être inscrit et connecté pour voir ce lien] !!! après avoir vidé le cache ....

dis-moi, vider le cache, et effacer ses traces, c'est la même chose ???? :yuir: :yuir:
Dans l'idée oui mais tu dois décocher "effacer les mots de passes enregistrés" et "session d'identification" si tu es sur le forum comme en ce moment. regardeplusbas

Cath


Membre élite

Cath

Message posté: le Mer 29 Avr 2009 - 19:57
oui, évidemment, hinhin hinhin hinhin

et il faut vider souvent ? je ne me souviens pas l'avoir déjà fait !!! oups

laurent34


Membre élite

laurent34

Message posté: le Mer 29 Avr 2009 - 20:03
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oui, évidemment, hinhin hinhin hinhin

et il faut vider souvent ? je ne me souviens pas l'avoir déjà fait !!! oups
:jijujout: :jijujout: :jijujout:
sxlodurfhgp tu dois le faire le plus souvent possible!
Sérieusement :am3: : dès que tu dois quitter firefox, tu le fais ou alors, tu lances ccleaner (après avoir fermé firefox).
Mais pour ccleaner, si tu as des questions, pose un sujet avec captures d'écran pour éviter des supprimer les mots de passe enregistrés regardeplusbas

Cath


Membre élite

Cath

Message posté: le Dim 3 Mai 2009 - 10:34
comment je dois faire, pour régler le son?

Depuis hier, Il est très faible !!!et pourtant le curseur est au maximum ....
Y a t'il moyen de le régler ?

enomis


Membre élite

enomis

Message posté: le Dim 3 Mai 2009 - 10:37
[Vous devez être inscrit et connecté pour voir cette image] voilà ma cath où tu peux règler ton son


mais effectivement pour le tuto malgré des enceintes que j'ai il faut le mettre à fond coucou

Cath


Membre élite

Cath

Message posté: le Dim 3 Mai 2009 - 10:44
chez moi, j'avais mis déjà tout cela au maximum.... mais je ne peux plus continuer je n'entends plus rien....
et mon bouton de zone de défilement du volume ne fonctionne plus.

Cath


Membre élite

Cath

Message posté: le Dim 3 Mai 2009 - 10:49
oups ! mon message a disparu !!!
je disais qu'en plus maintenant cela résonne !!! j'entends comme si je me trouvais au fond de l'eau dans une piscine !!! hinhin hinhin hinhin hinhin

enomis


Membre élite

enomis

Message posté: le Dim 3 Mai 2009 - 12:06
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oups ! mon message a disparu !!!
je disais qu'en plus maintenant cela résonne !!! j'entends comme si je me trouvais au fond de l'eau dans une piscine !!! hinhin hinhin hinhin hinhin


cath effectivement c'est trés difficile à entendre mais c'est le tuto une vrai cata hinhin hinhin hinhin

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

[ ↑ ]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus