Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

Invité


Invité

Invité

Message posté: le Dim 9 Mai 2010 - 23:58
Bonsoir

Je pose ce
problème à propos de l'ordinateur de ma femme qui crèe des soucis:

sa marque :
Acer

Sa carte
mère sempron K8V-MX

1 DD de
40GO

OS installé
WXP Home

Clavier
souris logitech MK 300 avec set point 6

Tout fonctionnait
correctement jusqu'à ce que la souris et le clavier se bloquent soudainement;
et alors plus moyen d'éteindre le PC et de redémarrer si ce n'est avec le
bouton reset; ce blocage peut survenir à l'improviste dés que wxp est lancé ou
encore après quelques minutes en plein milieu de n'importe quelle application
en cours(navigateur, messagerie, logiciels divers...); J'ai utilité tune up
utilities pour nettoyer registre, défragmenter, rien n'y fait.

J'ai
installé souris et clavier de mon ordinateur en utilisant les ps1 et 2 au lieu
de la prise usb; le même problème s'est reproduit.

Est ce que
cela provient de wxp et faut il le réinstaller?

ou est ce
que cela provient de mon ordi qui s'apprête à rendre l'âme?

Merci de
vos lumières

maya


Membre élite

maya

Message posté: le Lun 10 Mai 2010 - 6:42
coucou bon déjà il faudrait éliminer des causes, peut tu brancher le clavier et souris de ta femme sur ton pc, est ce qu'ils fonctionnent correctement, si oui, il y aurait peut être une faiblesse sur la carte mère du pc de ta femme. A creuser comme problème clin oeil

phil


Membre élite

phil

Message posté: le Lun 10 Mai 2010 - 7:09
[Vous devez être inscrit et connecté pour voir cette image] maxjules ,il faudrait aussi svp donner la référence complète de ton pc c'est un Acer ....... ????????? [Vous devez être inscrit et connecté pour voir cette image]

vialon


Membre

vialon

Message posté: le Lun 10 Mai 2010 - 11:21
[Vous devez être inscrit et connecté pour voir cette image] maxjules
as-tu vérifié si :
1._ tes piles n'avaient pas "lachées"
2._ si ta connexion en PS où USB étais correcte
3._ si ton cordon d'alimentation n'est pas en cause
bonne journée

Invité


Invité

Invité

Message posté: le Lun 10 Mai 2010 - 14:27
Bonjour et merci Vialon Phil et Maya
Je réponds pele mele:
Pour vialon tout est ok.
Pour Phil: je n'ai pu trouver la référence du pc vu qu'il m'a été donné;
Pour Maya:




J'ai essayé de remplacer souris et clavier de l'ordi de ma femme par ceux de
mon pc qui fonctionnent; le problème est le meme, comme je l'ai signalé plus
haut. De plus ce matèriel est neuf, acheté en octobre 2009.

Après avoir parcouru certaines faq à ce sujet je pense que j'incrimine
uniquement ce matériel alors qu'il s'agit d'un blocage de mon pc, imputable à
diverses causes comme j'ai pu en prendre connaissance dans les faq (problème de
barettes, échauffement, carte graphique etc...). Je ne peux meme pas utiliser
des logiciels comme memtest car le pc se bloque pendant l'installation ou
l'exécution.

On parle par ailleurs de journaux des évènements; mais je ne sais pas où le
trouver.

Est ce une panne annoncée de mon DD? dans ce cas il me faut sauvegarder mes
docs prestement!!!

vialon


Membre

vialon

Message posté: le Lun 10 Mai 2010 - 14:38
[Vous devez être inscrit et connecté pour voir cette image] maxjules
pour l'observateur d'évenement c'est :
[Vous devez être inscrit et connecté pour voir cette image]
Panneau de Configuration ==> et voir ci-dessus
tu essaies de réinstaller ton clavier ( en allant dans Ajoût/Suppression de Programmes tu le désinstalles),ensuite tu remets ton CD d'installation et tu le réinstalles
tu peux essayer aussi de débrancher ton clavier==> arrêter ton ordinateur==> rebrancher ton clavier==> et relancer ton ordinateur
je ne penses pas que celà vienne de ton DD
bonne journée

Chon


Membre

Chon

Message posté: le Lun 10 Mai 2010 - 18:54
Bonjour maxjules [Vous devez être inscrit et connecté pour voir cette image] .

Si je résume bien ton problème, que ce soit en usb ou en ps2 tu as un problème avec le clavier et la souris ...
(merci de confirmer)

USB et PS2 n'utilisent pas les mêmes pilotes ainsi que le même "chipset" sur la carte mère.
Je ne pense pas que ce soit un problème physique (carte mère) mais plutôt un problême Windows.
Pour vérifier, peux-tu demarrer en mode sans echec pour voir si le phênomène ce reproduit dans ce mode [Vous devez être inscrit et connecté pour voir cette image]

vialon


Membre

vialon

Message posté: le Ven 14 Mai 2010 - 10:37
[Vous devez être inscrit et connecté pour voir cette image] maxjules
pas de nouvelles ,donc bonne nouvelle
de toutes manières ton PC acheté en octobre 2009 est encore sous garantie ,alors retour là où tu l'as acheté
@+

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

[ ↑ ]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus