Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

Cath


Membre élite

Cath

Message posté: le Ven 28 Mai 2010 - 21:56
[Vous devez être inscrit et connecté pour voir cette image] j'ai peur que vous vous ennuyiez .... alors j'ai une petite question [Vous devez être inscrit et connecté pour voir cette image]

non, non, ne vous sauvez pas ....... [Vous devez être inscrit et connecté pour voir cette image] revenezzzzzzzzzzzzzzzzzzzzzzzzzzzzzz ...................

est-ce que quelqu'un peut me dire à quoi correspond la ligne "console d'erreurs", dans le menu outils, de la barre de menu de Firefox ?

en ouvrant cette fenêtre, j'y ai trouvé 124 Avertissements, !!!!!!!!!!!! [Vous devez être inscrit et connecté pour voir cette image] et tous concernent le forum de Milouze 14 !
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


j'imagine et j'espère que ce n'est peut-être pas important, mais j'aimerai comprendre ..... [Vous devez être inscrit et connecté pour voir cette image]

merci de m'éclairer ..... [Vous devez être inscrit et connecté pour voir cette image]

laurent34


Membre élite

laurent34

Message posté: le Ven 28 Mai 2010 - 22:00
Bon tu vas refaire une capture et quand tu l'insère dans ta réponse, pense à ne pas la redimensionner en 800*600... on ne voit rien...

laurent34


Membre élite

laurent34

Message posté: le Ven 28 Mai 2010 - 22:09
Bon, j'ai la même chose donc pas la peine de refaire une capture...
Il s'agit pour faire très simple "d'erreur" liées au code de la page web.
------------------------
Bon comme pas de réponses... je continue :
le site fonctionne?
Firefox aussi?
Donc...
[Vous devez être inscrit et connecté pour voir cette image]
Spoiler:
[Vous devez être inscrit et connecté pour voir cette image] qu'est-ce que tu es allée faire dans cette rubrique de firefox??????? [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]



Dernière édition par laurent34 le Ven 28 Mai 2010 - 22:27, édité 1 fois

Cath


Membre élite

Cath

Message posté: le Ven 28 Mai 2010 - 22:13
merci mon tit lolo ! [Vous devez être inscrit et connecté pour voir cette image]

Donc, ce n'est pas grave ! ouf !
Comme j'ai eu beaucoup de soucis d'affichage hier soir et ce matin, j'ai cru que c'était ça !!!!

Cath


Membre élite

Cath

Message posté: le Ven 28 Mai 2010 - 22:18
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bon, j'ai la même chose donc pas la peine de refaire une capture...
Il s'agit pour faire très simple "d'erreur" liées au code de la page web.
------------------------
Bon comme pas de réponses... je continue :
le site fonctionne?
Firefox aussi?
Donc...
[Vous devez être inscrit et connecté pour voir cette image]
Spoiler:
[Vous devez être inscrit et connecté pour voir cette image] qu'est-ce que tu es allée faire dans cette rubrique de firefox??????? [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]


aïeeeeeeeeeeeeee !!!!! [Vous devez être inscrit et connecté pour voir cette image]
regarde le message au dessus, j'ai répondu !!!! [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

laurent34


Membre élite

laurent34

Message posté: le Ven 28 Mai 2010 - 22:21
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Quels étaient tes soucis d'affichage sinon?

Cath


Membre élite

Cath

Message posté: le Ven 28 Mai 2010 - 22:24
résolu !!![Vous devez être inscrit et connecté pour voir cette image]

Cath


Membre élite

Cath

Message posté: le Ven 28 Mai 2010 - 22:28
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Quels étaient tes soucis d'affichage sinon?

plus moyen de voir les images, et les smileys, ils mettaient 10 minutes avant d'apparaître,si pas plus ! et surtout les textes se superposaient ... donc bien souvent illisibles ! plus non plus les onglets ..... des codes les remplaçaient.....
mais ce soir tout est redevenu normal ! RAS !

laurent34


Membre élite

laurent34

Message posté: le Ven 28 Mai 2010 - 22:37
Peut être une histoire de cache pas vidé...
A voir si cela le refait... [Vous devez être inscrit et connecté pour voir cette image]
Sur ce bonne nuit.

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

[ ↑ ]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus