Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

Béa


Membre

Béa

Message posté: le Lun 20 Déc 2010 - 13:50
[Vous devez être inscrit et connecté pour voir cette image]

Voilà mon nouveau souci

Je ne peux plus transferer mes photos de mon cable usb à mon pc, j'ai cette reponse ( peripherique usb non reconnu, windows a detecte un probleme au niveau du peripherique de stokage de masse, je suis allée voir dans mon gestionnaire et il y a un peripherique avec un pont jaune et donc j'ai suivi le procole de mettre à jour on me reponds qu'il est à jour et cela ne fonctionne toujours pas, c'est UNKNOWN DEVICE ERREUR 43 j'ai chercher mais je sais pas trop ce qu'il y a.
Avez-vous une idée ?
Mon mari avait fait des photos hier impossible de les passer sur mon pc, et j'ai essayé avec mon petit appareil photo à moi idem et avant cela fonctionnait bien, je me souviens plus trop quand j'en ai passé mais il n'y a pas tres longtemps bizarre !
Voilà mon souci [Vous devez être inscrit et connecté pour voir cette image]

vialon


Membre

vialon

Message posté: le Lun 20 Déc 2010 - 18:20
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:[Vous devez être inscrit et connecté pour voir cette image]

Voilà mon nouveau souci

Je ne peux plus transferer mes photos de mon cable usb à mon pc, j'ai cette reponse ( peripherique usb non reconnu, windows a detecte un probleme au niveau du peripherique de stokage de masse, je suis allée voir dans mon gestionnaire et il y a un peripherique avec un pont jaune et donc j'ai suivi le procole de mettre à jour on me reponds qu'il est à jour et cela ne fonctionne toujours pas, c'est UNKNOWN DEVICE ERREUR 43 j'ai chercher mais je sais pas trop ce qu'il y a.
Avez-vous une idée ?
Mon mari avait fait des photos hier impossible de les passer sur mon pc, et j'ai essayé avec mon petit appareil photo à moi idem et avant cela fonctionnait bien, je me souviens plus trop quand j'en ai passé mais il n'y a pas tres longtemps bizarre !
Voilà mon souci [Vous devez être inscrit et connecté pour voir cette image]
salut Béa,
as-tu essayé avec une autre clef USB ,peut être que la tienne a rendu "l'ame" [Vous devez être inscrit et connecté pour voir cette image]
@+ et bonne soirée

Béa


Membre

Béa

Message posté: le Lun 20 Déc 2010 - 19:31
[Vous devez être inscrit et connecté pour voir cette image] Vialon bonsoir,

Non ce n'est pas une clé usb c'est avec mon cable de raccordement photos et un truc bizarre c'est que j'ai 2 prises usb sur mon pc et 2 autres derrieres qui sont prises
Je viens de voir que une des deux prises fonctionnes et pas l'autre, pourtant je pensais que tout fonctionnait avec les mêmes pilotes
Bonne soirée Vialon et de bonnes fêtes si je ne te croise pas
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

[ ↑ ]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus