Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

mister-b


Membre

mister-b

Message posté: le Lun 26 Nov 2007 - 10:06
bonjour
j'ai installé hitjackthis version 2.02
je fais un scan la ca marche a part un message que je vais essayer de déchiffrer puis une fois le scan fini la j'ai le fichier text qui apparait -jusque la pas soucis - je fais une modifie refais un scan le fichier text reapparait mais la j'ai l'ancien rapport-
donc le scan a jour mais le fichier texte l'ancien - une config a faire - tenez compte que je parle pas du tout anglais
merci de votre aide



Dernière édition par le Lun 26 Nov 2007 - 10:30, édité 1 fois

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 10:20
Bonjour mister-b

Je ne comprend pas bien,ta "modification" a t'elle bien été prise en compte ?

mister-b


Membre

mister-b

Message posté: le Lun 26 Nov 2007 - 10:32
TX bonjour
la c'est moi qui ne comprends la question quelle modification pascontentGrrrrrr

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 10:37
je fais une modifie refais un scan le fichier text reapparait mais la j'ai l'ancien rapport

Bon,on va attendre car tu as un rapport version 1 de hijack en route avec Catherine,donc pas question de désinstaller cette version pour le moment

Si tu veux bien,on y reviendra une fois ta désinfection terminée et le feu vert de catherine

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 10:39
mister-b bonjour,

tu n'es pas le seul à être fâché avec l'Anglais.

Regarde dans le backup de HJY, si tu as enregistré tes rapports tu dois les y trouver.




Mets aussi ta config matériel à jour ici. Merci.

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 10:45
il doit être bien installé à la racine de C !!!

Sinon pas de backup possible....

mister-b


Membre

mister-b

Message posté: le Lun 26 Nov 2007 - 11:34
bonjour

papatte quand je clique sur le bouton designe j'ai les ligne s que j'ai virer

voila le message que j'ai quand je lance hijack ( au bout de 5 ligne de scanné

for some reason your system denied write acces ti the hosts file.If
any hijacked domains ares in files, hijackhis may not be able to fix this
if
that happens you need to edit the file yoursef.To do click start run and
type
notepad c:\windows\system32\drivers\etc\host
and press enter .find
the line hitjackthis report and delete them savs the file as host and
reboot
for vista simply exit hijackthis right clic on the hijackthis icon
choose ru administrator
jok

j'ai voulu le traduire avec google bin la suis dans la panade car je ne pige que dale


a vous lire

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 11:54
bonjour TLM

for some reason your system denied write acces ti the hosts file.
If
any hijacked domains ares in files, hijackhis may not be able to fix this
if
that happens you need to edit the file yoursef.To do click start run and
type
notepad c:\windows\system32\drivers\etc\host
and press enter .find
the line hitjackthis report and delete them savs the file as host and
reboot
for vista simply exit hijackthis right clic on the hijackthis icon
choose ru administrator
d gvukr

j'ai voulu le traduire avec google bin la suis dans la panade car je ne pige que dale

il est dit en gros que pour certaines raisons, ton systeme ne permet pas l'acces au fichier host.
As tu ARES dans ton pc ? c'est une des raisons visiblement.
Dans ce cas là, HJT ne peux pas réparer (fixer) tu dois le faire toi même.

maintenant je n'ai pas compris plus. moi aussi l'anglais et moi ça fait 2

il me semble pourtant que tu t'es déjà servi de HJT non ? je me trompe ? récemment ?

e fais un scan la ca marche a part un message
que je vais essayer de déchiffrer puis une fois le scan fini la j'ai le
fichier text qui apparait -jusque la pas soucis - je fais une modifie
refais un scan le fichier text reapparait mais la j'ai l'ancien rapport-
donc le scan a jour mais le fichier texte l'ancien - une config a faire - tenez compte que je parle pas du tout anglais
merci de votre aide

si j'ai bien compris, tu fais un scan et tu sauves le rapport, tu fixes des lignes, et tu relances HJT, et tu as le même rapport qui s'affiche c'est bien ca ?
essaye de fermer HJT et de ne relancer un nouveau scan qu'ensuite, car si tu n'as pas fermé le bloc note, et qu'après avoir fixé les lignes tu relances un scan sans fermer HJT, il ne sera pas édité dans le bloc note.
le fichier texte si tu ne l'enregistres pas n'est pas sauvegardé, seules les lignes fixées sont sauvegardées dans les backups.
donc je ne comprends pas où se situe ton problème.

mister-b


Membre

mister-b

Message posté: le Lun 26 Nov 2007 - 16:55
philae bonsoir
bien que vous dites ne comprendre le probleme vous l'avez bien resume

si j'ai bien compris, tu fais un scan et tu
sauves le rapport, tu fixes des lignes, et tu relances HJT, et tu as le
même rapport qui s'affiche c'est bien ca ?
qsretttrt
essaye de fermer HJT et
de ne relancer un nouveau scan qu'ensuite, car si tu n'as pas fermé le
bloc note, et qu'après avoir fixé les lignes tu relances un scan sans
fermer HJT, il ne sera pas édité dans le bloc note.
le fichier texte si tu ne l'enregistres pas n'est pas sauvegardé, seules les lignes fixées sont sauvegardées dans les backups
.

je vais voir en fermant le tout mais il me semble que j'ai deja fait cela mais averifie
a bientot

Invité


Invité

Invité

Message posté: le Lun 26 Nov 2007 - 17:13
alors voici la preuve






mister-b


Membre

mister-b

Message posté: le Mar 27 Nov 2007 - 7:54
bonjour
apres verifié
je vais faire un resume de ma manip
j'ai installé hijack la une icone est apparue sur le bureau ( personnage en rouge) je fais un scan( la le message apparait -citer ay dessus)sans rien faire d'autre que d'avoir cliqué sur scan l'analyse apparait puis apparait le rapport jusque la tout va bien - je ferme tout je reclique sur l'icone puis sur scan -le scan se fait( message aussi ) et la rapport precédent apparait - voila ou j'en suis
mais si je reclique sur le fichier d'install la l'install se refait et aussi le scan ( pas de message)et ensuite le rapport mais le bon- celui du moment-

je sais pas trop clair -
ou je foire ?????
ce que j'ai fait j'ai desinstallé puis reinstallé hijatck
et toujours pareil
une piste ????
bon quelque part pas trop genant car je ne me sers pas de hijack tous les jours mais curieux de savoir pourquoi???
est-ce que ce message n'aurait pas une influnece car quand le scan se fait a l'install je ne l'ai pas


:lotfttyuh:
a vous lire

Invité


Invité

Invité

Message posté: le Mar 27 Nov 2007 - 13:40
bonjour,

j'ai installé hijack la une icone est apparue sur le bureau ( personnage en rouge) je fais un scan( la le message apparait -citer ay dessus)sans rien faire d'autre que d'avoir cliqué sur scan l'analyse apparait puis apparait le rapport jusque la tout va bien

il est vrai que j'ai du mal à suivre

sans rien faire d'autre que d'avoir cliqué sur scan

si tu n'as pas cliqué sur Do a system scan and save a logfile tu ne peux pas avoir de rapport dans le bloc note de généré, c'est impossible.



- je ferme tout je reclique sur l'icone puis sur scan -le scan se fait(
message aussi ) et la rapport precédent apparait - voila ou j'en suis
mais si je reclique sur le fichier d'install la l'install se refait et
aussi le scan ( pas de message)et ensuite le rapport mais le bon- celui
du moment-

incompréhensible pour moi car si tu n'as pas sauvegardé le rapport du bloc note, si tu le fermes, il n'existe plus....donc comment peut il ressortir ?
fait des screens pour voir un peu stp.

mister-b


Membre

mister-b

Message posté: le Mar 27 Nov 2007 - 16:25
bonjour


sans rien faire d'autre que d'avoir cliqué sur scan

"si tu n'as pas cliqué sur Do a system scan and save a logfile tu ne peux pas avoir de rapport dans le bloc note de généré, c'est impossible."

ok c'est ce que je voulais dire j'ai cliqué sur ce bouton et ensuite aucune action le resultat s'affiche puis le rapport celui qui permet de faire un copier pour le sauvegarder


"car si tu n'as pas sauvegardé le rapport du bloc note"


mais je n'ai l'occasion je n'ai pas l'option "save log" comme c'etait avant
si je veux faire des image il faut que j'installe un logiciel de capture
pas gangner
merci de votre patience

Invité


Invité

Invité

Message posté: le Mar 27 Nov 2007 - 16:51
@mister-b a écrit:bonjour



si je veux faire des image il faut que j'installe un logiciel de capture
pas gangner
merci de votre patience

Bonjour,

en voici un très bon et en français tout en étant gratuit !

http://www.milouze14.com/graphisme-f36/snagit-72-gratuit-et-en-francais-t4064.htm

Invité


Invité

Invité

Message posté: le Mar 27 Nov 2007 - 17:08

"car si tu n'as pas sauvegardé le rapport du bloc note"


mais je n'ai l'occasion je n'ai pas l'option "save log" comme c'etait avant

pour sauvegarder le rapport qui s'est ouvert dans le bloc note




mister-b


Membre

mister-b

Message posté: le Mar 27 Nov 2007 - 17:13
bonsoir
ok je vais tester mais plus tard car madame est sur le pc ( normale c'est le sien)
je vous tiens au courant
amities

mister-b


Membre

mister-b

Message posté: le Mer 28 Nov 2007 - 10:16
bonjour
me revoila

pas de bonnes nouvelles

ce matin j'ai ouvert hijack fais un scan donc il s"affiche a ce jour le 28 mais la fenetre du "bloc notes "elle a encore la date du 26 c'est a dire l'ancienne donc enregistrer n'est pas le bon beug

est-ce que ce p..... de message que j'ai en cours de scan ne pourrait pas influencer

une idée
a vous lire cordialement

Invité


Invité

Invité

Message posté: le Mer 28 Nov 2007 - 22:36
bonsoir,

probablement je t'avais posé une question
Lun 26 Nov - 11:54

si tu pouvais y répondre, peut être qu'on saurait peut êtr eun peu plus si c'est du ou pas au message

mais avant tu as bien déjà utilisé HJT, tu avais déjà ce problème ?

mister-b


Membre

mister-b

Message posté: le Jeu 29 Nov 2007 - 7:46
bonjour

non cette version sur ce pc qui est sous vista familial je n'avais jamais utilsé c'est la version 2.02
- est-ce que l'ancienne marche sous vista j'ai envie de virer cette la 2.02 et essayer la 1.99 non ??? votre avis ?????
qu'est-ce que je risque ????
a vous lire

mister-b


Membre

mister-b

Message posté: le Jeu 29 Nov 2007 - 7:50
re
la dite question est-ce cela ?????

As tu ARES dans ton pc ? c'est une des raisons visiblement

mais pas sur d'avoir compris- cela veut-il dire "aero"???? si c'est cela la réponse est oui

une piste
cordialement

Invité


Invité

Invité

Message posté: le Jeu 29 Nov 2007 - 17:27
bonsoir,

mais pas sur d'avoir compris- cela veut-il dire "aero"???? si c'est cela la réponse est oui

je ne vois pas pourquoi tu veux traduire ARES par aero, j'en sais rien moi, par contre ARES est un logiciel, et d'après le peu que j'ai pu décrypter de ton message, pourrait y avoir une relation de cause à effet. Je n'en sais pas plus.
je ne suis pas anglophone

et qu'est-ce exactement que ce logiciel ?

mister-b


Membre

mister-b

Message posté: le Jeu 29 Nov 2007 - 17:34
bonsoir
ok j'ai compris je vais verifier si j'ai ce logiciel mais je ne sais meme pas ce que c'est :pirat:

j'ai desinstallé la version la 2.02 et mis la version 1.99
dans cette version(1.99) il ny a pas d'icone sur le bureau donc je dois le lancer par l'exe j'ai encore le message d'erreur mais ca marche j'ai le bon rapport : fukdu:
a vous lire

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 1]

[ ↑ ]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus