Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

[ ↓ ]

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 2]

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 8:12
Bonjour

J'ai récupéré par la mule un jeu que j'ai installé et qui n'a pas marché.
Je l'ai viré.
Mais il m'a laissé des cochoncetés, bien sûr.

Là où est mon PB:

je ne peux me servir de IE7 !!!!! (il n'y a que FF qui fonctionne)
j'avais NOD32 (qui n'a rien vu venir) comme AV: il ne démarre plus maintenant
j'avais TU 2008= idem
j'avais CCcleaner: idem

bref, tous mes outils sont au rancard
j'ai tenté de ré-installer NOD32, ça ne l'a pas fait (faut enlever l'autre qui...veut pas s'enlever)

j'ai virer sauvagement NOD32 (suppression du dossier dans PF mais....il reste des traces, OK).
j'ai installé Avast que j'avais en rayon...marche pas....comme tous mes prog que j'ai tenté de ré-installé
ce ne sont pas des application Win32 valide !!!!!!





Bref, je ne peux pas faire de scan en ligne, car tous ceux que j'ai trouvé doivent être fait par IE

J'ai tenté une restau système à une date antérieure (jeudi), veut pas = pas de changement détecté.
le mode "sans échec" ne passe passe pas = rebbot en permanence.

quoi d'autres ????

je suis avec XP familial .

Voilou, j'en ai surement oublié d'autre mais le PB est bien là.....

Merci de vos conseils

@+

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 10:43
Bonjour,





Télécharge AvantBrowser :
http://www.avantbrowser.com/

ou Maxthon :
http://www.maxthon.com/index.htm

Ils remplacent très avantageusement IE toutes versions. Et te permetront de faire un scan en ligne.

Puis passe à ceci :

* Nettoyage des fichiers temporaires :

* Télécharge CCleaner.
http://www.pcastuces.com/logitheque/ccleaner.htm

* Installe le.

Attention : Décoche pendant l'installation

- les deux cases "Ajouter l'option ... "
- Contrôler les mises à jour
- Ajouter la Barre d'Outils Yahoo! CCleaner

* Ne touche pas aux réglages.

* Lance le nettoyage.



* Nettoyage infectieux :


* Avec
Windows XP et 2000
:

* Télécharge et installe Malwarebyte's Anti-Malware
http://www.malwarebytes.org/mbam/program/mbam-setup.exe

Tuto :
http://www.milouze14.com/tuto-securite-f17/malwarebyte-s-anti-malware-t5842.htm#148877

Un rapport de scan s'ouvre, poste le rapport.



Scan en ligne :

http://www.bitdefender.fr/

Tuto
http://forum.pcastuces.com/bitdefender_online_scanner___tutoriel-f31s2.htm

Mettre ici le rapport


Attendre que quelqu'un puisse te prendre en charge.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:17
papatte a écrit:Bonjour,




Ca c'est vraiment chiant......

Si, au moins, sur ce forum, il était clairement indiqué 2 choses :
1- où poster ses problèmes ????
2- nous dire où à été déplacer notre sujet.

ce serait une grande avancée.
peut-être que vous avez l'habitude, mais ici, le novice que je suis est complètement largué.

cela ne doit pas encouragé les nouveaux membres, soit dit en passant.


Bon, maintenant que j'ai retrouvé mon sujet, et pousser mon coup de gueule, je vais ma mettre au boulot.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:31
papatte a écrit:Bonjour,


Télécharge AvantBrowser :
http://www.avantbrowser.com/

ou Maxthon :
http://www.maxthon.com/index.htm

Ils remplacent très avantageusement IE toutes versions. Et te permetront de faire un scan en ligne.


j'ai lancé à partir de FF, Panda et BitDefender, que j'ai été chercher chez Zébulon.
le travail est en cours depuis un grand moment.
mais....c'est très long.

papatte a écrit:

Puis passe à ceci :

* Nettoyage des fichiers temporaires :

* Télécharge CCleaner.
http://www.pcastuces.com/logitheque/ccleaner.htm

* Installe le.

Attention : Décoche pendant l'installation

- les deux cases "Ajouter l'option ... "
- Contrôler les mises à jour
- Ajouter la Barre d'Outils Yahoo! CCleaner

* Ne touche pas aux réglages.

* Lance le nettoyage.


au risque de me répéter (et de faire un doublon ......)

plus aucun programme de nettoyage ou protection ne démarre
!!!!!

mais je peux faire autant de copie d'écran de tous ces logs comme celui que j'ai posté dans mon premier message, il suffit juste de changer le nom du programme.


Vais continuer

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:44
Bruce a écrit:
papatte a écrit:Bonjour,





Ca c'est vraiment chiant......

Si, au moins, sur ce forum, il était clairement indiqué 2 choses :
1- où poster ses problèmes ????
2- nous dire où à été déplacer notre sujet.

.

Bonjour,
je pense que tu ferais mieux de baisser d'un ton.

Si rien ne te convient ici, c'est assez simple....

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:51
Bonjour,
je pense que tu ferais mieux de baisser d'un ton.

Si rien ne te convient ici, c'est assez simple....[/quote]

Pourquoi ?
je parle doucement jusqu'à présent
j'ai posté 2 problèmes
et à chaque fois, ils m'ont (tu m'as) été déplacés sans aucune explication autre que "sujet déplacé".

Si cela ne me convient pas ici, c'est vrai que c'est assez simple.
Après tout, vous n'êtes pas le seul forum de "dépannage informatique".
Mais je pensais être arrivé sur un forum sympa .
j'ai dû me gourrer.....

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:57
Bonjour,

quand j'ai un problème avec mon anti-virus je poste sur un forum sécurité...
Surout quand mon AV refuse de se lancer, et qu'aucun log de sécurité ne fonctionne sur ma bécane....

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 11:59

D'après Bit DEfender, tous les fichiers infectés on été supprimés.

Info
d'analyse
Fichiers
scannés
54960
Infectés Fichiers20
Virus
Détectés
Backdoor.RBot.XML1
Rootkit.Bagle.F8
Worm.Generic.122543
Win32.Bagle.SVL@mm1
Trojan.Downloader.Bagle.HN1
MemScan:Trojan.Delf.PBM1
EICAR-Test-File (not a
virus)
2
Trojan.Mailskinner.C2
BehavesLike:Win32.ExplorerHijack1


l'analyse avec Malwarebyte's Anti-Malware est en cours.


Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 12:01
papatte a écrit:Bonjour,

quand j'ai un problème avec mon anti-virus je poste sur un forum sécurité...
Surout quand mon AV refuse de se lancer, et qu'aucun log de sécurité ne fonctionne sur ma bécane....

possible
comment savoir si virus ou problème matériel ????
il n'y avait pas que l'anti-virus qui démarait pas, il y avait aussi IE7.
j'aurais p'être dû posté dans "internet et réseau" alors, au lieu de Win Xp !!!!!
Mais bon sang, mais c'est bien sur hinhin

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 13:04
Bruce a écrit:
papatte a écrit:Bonjour,





Ca c'est vraiment chiant......


2- nous dire où à été déplacer notre sujet.

ce serait une grande avancée.
peut-être que vous avez l'habitude, mais ici, le novice que je suis est complètement largué.

cela ne doit pas encouragé les nouveaux membres, soit dit en passant.


re,

petite précision, lorsque tu reçois un avis de réponse le lien vers ton sujet t'est donné.....

C'est tellement bête qu'il suffit pour retrouver son sujet de suivre ce lien....

Mais râler est nettement plus facile !

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 13:47
papatte a écrit:

re,

petite précision, lorsque tu reçois un avis de réponse le lien vers ton sujet t'est donné.....

C'est tellement bête qu'il suffit pour retrouver son sujet de suivre ce lien....

Mais râler est nettement plus facile !

autre petite précision:
le lien, lorsque je reçois un avis, s'ouvre avec IE7.
c'est tellement bête.....qu'il faut relire mon sujet de départ (où j'ai écrit que IE7 ne fonctionnait plus).

Mais lire et comprendre est-il si difficile pour toi ?????

Bon, ça ne fait toujours pas avancer mon problème.

Dan 77


Membre élite

Dan 77

Message posté: le Sam 19 Avr 2008 - 14:11
Bonjour

Ca ne sert à rien de polémiquer, il serait plus judicieux de nous informer ou tu en es dans les différents scan que tu as effectué, et de nous poster les rapports., de façon que nous puissions t'apporter une aide éfficace.

Merci.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 17:34
@Dan 77 a écrit:Bonjour

Ca ne sert à rien de polémiquer, il serait plus judicieux de nous informer ou tu en es dans les différents scan que tu as effectué, et de nous poster les rapports., de façon que nous puissions t'apporter une aide éfficace.

Merci.

enfin une bonne parole.

Où j'en suis ????

pas terrible.

l'analyse en ligne par Bitdefender ne m'a pas trouver grand chose et, de toute façon a tout supprimé.
l'analyse avec Malwarebyte's Anti-Malware, au bout de 5 heures, ne m'a rien trouvé. et j'ai jeté le rapport.

Avast ne fonctionne pas.
Nod 32 non plus (même copie d'écran que Avast ....PB system32 !!!)
CCleaner fonctionne uniquement en mode sans échec.
IE7.....rame un peu moins depuis que j'ai nettoyé avec CCleaner (en mode sans échec).

La restau ne fait rien car elle me dit qu'elle n'a pas vu de changement sur mon pécé depuis samedi dernier.

Je n'arrive plus à afficher les dossiers cachés!!!!

Tout va bien du coté de FireFox.

bref, je navigue sans AV...... :yuir:

voilou.


ah, j'a oublié, j'ai lancé Hijackthis....il est passé!!!!
si ça intéresse quelqu'un.

Dan 77


Membre élite

Dan 77

Message posté: le Sam 19 Avr 2008 - 18:10
si ça intéresse quelqu'un.

Pourrais tu le mettre ici stp ............... Merci

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:16
@Dan 77 a écrit:
si ça intéresse quelqu'un.

Pourrais tu le mettre ici stp ............... Merci
pas de problème
sauf que ce n'est pas la dernière version (la 2.....)
elle ne veut pas s'installer, comme dans la continuité de mes logs !!!!.
@+

Dan 77


Membre élite

Dan 77

Message posté: le Sam 19 Avr 2008 - 18:17
Essayes en mode "sans échecs" stp cela devrait passer...............

Chon


Membre

Chon

Message posté: le Sam 19 Avr 2008 - 18:19
Bonjour Bruce

Avast ne fonctionne pas.
Nod 32 non plus (même copie d'écran que Avast ....PB system32 !!!)
CCleaner fonctionne uniquement en mode sans échec.
IE7.....rame un peu moins depuis que j'ai nettoyé avec CCleaner (en mode sans échec)

d'après ces informations, tu es certainement infecté.

tu as Nod32 et Avas en même temps ????

Fais tous les scans en mode sans echec c'est mieux ...
et un rapport HTJ à jour ici

merci

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:22
@Chon a écrit:Bonjour Bruce

Avast ne fonctionne pas.
Nod 32 non plus (même copie d'écran que Avast ....PB system32 !!!)
CCleaner fonctionne uniquement en mode sans échec.
IE7.....rame un peu moins depuis que j'ai nettoyé avec CCleaner (en mode sans échec)

d'après ces informations, tu es certainement infecté.

tu as Nod32 et Avas en même temps ????

Fais tous les scans en mode sans echec c'est mieux ...
et un rapport HTJ à jour ici

merci

j'ai plus rien....... ça ne marche plus!!!!!
nada.

j'avais NOD32 qui a rendu l'âme, j'ai installé Avast, pas mieux.

pour le rapport, c'est la version v1.99.1 que j'ai passé en mode sans échec et en mode normal.
je vais le posté de suite.

Chon


Membre

Chon

Message posté: le Sam 19 Avr 2008 - 18:23
Tu ne peux pas télécharger la nouvelle version en mode sans echec avec prise en charge réseau

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:37
j'ai posté mon rapport.
mais il a disparu dans un endroit où je n'ai pas accès.
c'est vraiment très compliqué de s'y retrouver chez vous !!!!



@Chon a écrit:Tu ne peux pas télécharger la nouvelle version en mode sans echec avec prise en charge réseau

mais je l'ai la dernière version.
seulement elle ne fonctionne pas en mode normal......
et, honnètement, il y a une grosse différence entre les 2 versions ?????

mais, bon, vais pas veské, je repasse en mode sans échec, si j'y arrive !!!!

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:40
Bruce a écrit:j'ai posté mon rapport.
mais il a disparu dans un endroit où je n'ai pas accès.

Re,

parfaitement normal.

Merci de rester sur ce sujet

Chon


Membre

Chon

Message posté: le Sam 19 Avr 2008 - 18:43
Il nous faut pour résoudre ton problème,
le rapport complet de Bitdefender, celui de MalwareBytes' AntiMalware aussi, et bien sur le rapport HJT en version 2 ..
sinon on n'avancera pas sur ton problème.
Dans le domaine de la sécurité les dernières versions sont obligatoires....

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:45
papatte a écrit:
Bruce a écrit:j'ai posté mon rapport.
mais il a disparu dans un endroit où je n'ai pas accès.

Re,

parfaitement normal.

Merci de rester sur ce sujet


faudrait quand même savoir ce que tu veux, toi !!!!
une fois , je me fais remonter les cales parce que je ne poste pas au bon endroit.
et maintenant, je me fais remonter les cales justement parce que je l'ai mis dans le bon topic, mais que ça ne plait pas à madame.

Si c'est pour être uniquement sur mon dos, et ne pas aider, reste dans ton coin.

Faudrait peut-être être un peu moins pincée......

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:47
pascal,
encore une remarque et tu retournes d'où tu viens.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:47
@Chon a écrit:Il nous faut pour résoudre ton problème,
le rapport complet de Bitdefender, celui de MalwareBytes' AntiMalware aussi, et bien sur le rapport HJT en version 2 ..
sinon on n'avancera pas sur ton problème.
Dans le domaine de la sécurité les dernières versions sont obligatoires....

IL n'y a rien dans ces rapports.
rien de rien, je peux quand même pas vous en inventer.

Dans le domaine de la sécurité les dernières versions sont obligatoires

OK

Et on fait comment quand on ne peut pas installer les dernières versions ????

On jette tout ?????


[b]

Dan 77


Membre élite

Dan 77

Message posté: le Sam 19 Avr 2008 - 18:48
Bonsoir...

Prière de rester correct, l'exclusion n'est pas loin.

Je ne le dirais pas 2 fois.

Merci.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:52
papatte a écrit:pascal,
encore une remarque et tu retournes d'où tu viens.

Dan a écrit:Bonsoir...

Prière de rester correct, l'exclusion n'est pas loin.

Je ne le dirais pas 2 fois.

Merci.

faut que je dises quoi alors ????

que tout marche parfaitement ????

OK, tout marche parfaitement .

je ne sais même pas pourquoi je vous ai exposé un problème que je n'ai pas.

c'est vrai, ça !!!

Chon


Membre

Chon

Message posté: le Sam 19 Avr 2008 - 18:55
Si tu es capable de lire et d'interpréter ces rapports, pourquoi nous demande tu de l'aide ?



Dernière édition par Chon le Sam 19 Avr 2008 - 18:57, édité 1 fois

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 18:56
Re,

Je t'ai ce matin demandé des choses précises.
Je les attends !

Chon te demande d'installer HJT V2 en mode sans échec, fais le !
MalwareBytes' AntiMalware en mode sans échec aussi.
Rapports à mettre ici.


Cesse de te moquer du monde et fais ce qui t'est demandé.

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 19:04
bonsoir TLM



l'analyse avec Malwarebyte's Anti-Malware, au bout de 5 heures, ne m'a rien trouvé. et j'ai jeté le rapport.

ici et ailleurs sur les autres forums, quand une analyse est faite, on poste le rapport vierge ou pas. Merci d'en tenir compte pour recevoir de l'aide

juste pour dire qu'un ordi infecté, lorsqu'on fait des scans, il en ressort forcément qq chose, chez toi il n'en ressort rien...........Etrange non ?

et peux tu installer ANTIVIR et faire un scan en MSE, poster également le rapport stp, même vierge. Merci


pour ton HJT new version que tu ne peux installer, renomme le en n'importe quoi .exe et installe le en MSE par exemple

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 19:20
philae a écrit:bonsoir TLM



l'analyse avec Malwarebyte's Anti-Malware, au bout de 5 heures, ne m'a rien trouvé. et j'ai jeté le rapport.

ici et ailleurs sur les autres forums, quand une analyse est faite, on poste le rapport vierge ou pas. Merci d'en tenir compte pour recevoir de l'aide

juste pour dire qu'un ordi infecté, lorsqu'on fait des scans, il en ressort forcément qq chose, chez toi il n'en ressort rien...........Etrange non ?

et peux tu installer ANTIVIR et faire un scan en MSE, poster également le rapport stp, même vierge. Merci


pour ton HJT new version que tu ne peux installer, renomme le en n'importe quoi .exe et installe le en MSE par exemple

Bonsoir Philae.

J'ai posté, plus avant, le rapport de Bitdefender.
Celui de Malwarebyte's étant vierge, je l'ai jeté ni voyant aucun intérêt de poster un truc avec rien

Pour HJT: je suis repassé en mode sans échec
voici le résultat




je veux bien installé AntiVir.
au point où j'en suis.....

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 19:31
philae a écrit:bonsoir TLM



l'analyse avec Malwarebyte's Anti-Malware, au bout de 5 heures, ne m'a rien trouvé. et j'ai jeté le rapport.

ici et ailleurs sur les autres forums, quand une analyse est faite, on poste le rapport vierge ou pas. Merci d'en tenir compte pour recevoir de l'aide

je croyais l'avoir jeté......
le voici :
intérressant, non ????

Malwarebytes' Anti-Malware 1.11
Version de la base de données: 652

Type de recherche: Examen complet (C:\|F:\|G:\|H:\|J:\|)
Eléments examinés: 90925
Temps écoulé: 3 hour(s), 55 minute(s), 37 second(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

Invité


Invité

Invité

Message posté: le Sam 19 Avr 2008 - 19:40
philae a écrit:bonsoir TLM


et peux tu installer ANTIVIR et faire un scan en MSE, poster également le rapport stp, même vierge. Merci



Voici pour AntiVir.

et c'est quoi un scan en MSE, juste pour info, vu que je ne peux pas l'installer.






Papatte a écrit:
Je t'ai ce matin demandé des choses précises.
Je les attends !

Chon te demande d'installer HJT V2 en mode sans échec, fais le !
MalwareBytes' AntiMalware en mode sans échec aussi.
Rapports à mettre ici.


Cesse de te moquer du monde et fais ce qui t'est demandé.

je ne me moque pas.
et je crois avoir répondu à toutes les questions maintenant.
A vous de m'éclairer, vous avez tout en main.

BUBU30


Membre

BUBU30

Message posté: le Sam 19 Avr 2008 - 19:45
Salut,

MSE = mode sans échec
A+

BUBU30


Membre

BUBU30

Message posté: le Sam 19 Avr 2008 - 19:47
[Vous devez être inscrit et connecté pour voir cette image]


Fait ce que te dit le message, redémarre ton pc, et recommence l'installation (en mode sans échef)

Voir le sujet précédent Voir le sujet suivant Message [Page 1 sur 2]

[ ↑ ]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  • © PunBB | Signaler un abus