*RESOLU* [EDGE] Bug affichage, décalage et disparition

Voir le sujet précédent Voir le sujet suivant Aller en bas

clost
avatar
Membre

Messageclost

  • 16px
  • 24px
  • Zoom
Bonjour

Etais-je peu réveillé, ou fatigué mais en une seule manip, j'ai un défaut d'affichage... marreordi
j'ai voulu modifier la couleur d'un fond de cadre de la css posé pour les évènements dans le over header (origine de la demande : clique ) , j'ai validé et aussi sec, le forum est transformé...
Je ne comprend pas, tout  a disparu, la barre de navigation est différents, catégories en onglets aussi.....
voir le forum : clique

le "+" qui se slide et visible aussi sur l'index...

as tu une idée Philippe ?
bACK UP ou autre ?

pour le FAE, j'ai désormais ceci : 

merci de ta réponse  clin oeil clin oeil


Dernière édition par clost le Dim 2 Juil 2017 - 8:50, édité 2 fois
Milouze14
avatar
Fondateur

MessageMilouze14

  • 16px
  • 24px
  • Zoom
Hello Chris ,ça sent le bug dans ta feuille de style çà,



-Le respect de nos semblables est la règle de notre conduite.-

Fondateur des forums





clost
avatar
Membre

Messageclost

  • 16px
  • 24px
  • Zoom
EN mp..
clost
avatar
Membre

Messageclost

  • 16px
  • 24px
  • Zoom
un grand merci une fois de plus Philippe  coucou coucou
Jackymi
avatar
Modérateur

MessageJackymi

  • 16px
  • 24px
  • Zoom
-Staff du Forum Milouze14-



  • Hello 
    Sujet résolu et déplacé dans le forum adéquat.

Pour toute information,merci de contacter un Membre du Staff

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum