Connexion

Récupérer mon mot de passe

Derniers sujets
» *RESOLU*[PhpBB2] Chargement de mon forum
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Hier à 19:51 par Milouze14

» [AwesomeBB] Problème avec le tuto "AutoSuggestion" - Incompatible version AwesomeBB
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 16 Juil 2019 - 19:26 par Milouze14

» *RESOLU*[PhpBB2] Un encodage pour stoper l'autoplay pour mon IFRAM vidéo
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 16 Juil 2019 - 18:58 par Milouze14

» [Blague] Le patient et le psychiatre
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 16 Juil 2019 - 7:43 par Quad Daniel

» histoire du Jour sans fin
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 16 Juil 2019 - 7:33 par Quad Daniel

» Élémentaire mon cher Watson !
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Lun 15 Juil 2019 - 9:04 par soleda

» [Toutes versions]Remplacer les icônes de l'éditeur par des icônes FontAwesome
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Dim 14 Juil 2019 - 16:10 par Milouze14

» [AwesomeBB]Activer le lien du Pseudo sur l'index dans les derniers messages
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Dim 14 Juil 2019 - 8:01 par Milouze14

» Fille ou garçon "blagounette"
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 9 Juil 2019 - 8:09 par Quad Daniel

» Règlement de l'entraide Forumactif
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Ven 5 Juil 2019 - 19:29 par Rabolliot

» [AwesomeBB] Rendre l'image du header cliquable
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 2 Juil 2019 - 19:12 par Milouze14

» [ModernBB] Rendre l'image du header cliquable
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 2 Juil 2019 - 19:07 par Splash

» [PhpBB2]Afficher le profil à droite
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mar 2 Juil 2019 - 9:28 par Morane

» les Histoires Belge
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Dim 30 Juin 2019 - 10:50 par Milouze14

» *RESOLU*[PhpBB2] .postbody / texte qui sort du cadre
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Dim 30 Juin 2019 - 10:48 par Milouze14

» Histoire de Blondes Sans Fin
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Dim 30 Juin 2019 - 8:38 par Quad Daniel

» [TOUTES VERSIONS] Installer MESSENGER Forumactif sur votre forum
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Jeu 27 Juin 2019 - 15:50 par Milouze14

» Socrate et la maïeutique "histoire"
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Mer 26 Juin 2019 - 7:34 par Quad Daniel

» Coca-Cola (histoire)
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Lun 24 Juin 2019 - 9:33 par bildil62

» Sœur Mathématiques et Sœur Logique
*RESOLU* [EDGE] Stats en anglais après migration vers FAE Clock-10Sam 22 Juin 2019 - 15:59 par bildil62

*RESOLU* [EDGE] Stats en anglais après migration vers FAE

Voir le sujet précédent Voir le sujet suivant Aller en bas

Splash
Splash
Milouzien

MessageSplash le Dim 14 Oct 2018 - 10:10

Hi,

J'ai migré mon autre forum vers FAE hier, je rencontre ce souci avec les Stats car elle sont en anglais

*RESOLU* [EDGE] Stats en anglais après migration vers FAE Update10

Que faut-il modifier pour les avor en français ?   mygood

:u1677: Merci d'avance


Dernière édition par Splash le Ven 19 Oct 2018 - 9:04, édité 1 fois
Milouze14
Milouze14
Fondateur

MessageMilouze14 le Jeu 18 Oct 2018 - 18:32

Hello Fred,
il faut revoir ta feuille de style, c'est elle qui détermine le langage
Il faut modifier le texte dans le content sur ces IDS:

Code:

#wio_newest_inner:before
#wio_total_users:after
#wio_total_topics:after
#wio_record_users:after
#wio_board_age:after
#wio_total_posts:after
#wio_total_topics:after
#wio_board_age:after
Splash
Splash
Milouzien

MessageSplash le Jeu 18 Oct 2018 - 18:43

Ravi de te lire Philippe

Dans ma CSS je n'ai pas ces lignes
Milouze14
Milouze14
Fondateur

MessageMilouze14 le Jeu 18 Oct 2018 - 18:59

Merci Fred,
il vaut mieux réinstaller EDGE dans ce cas :

*RESOLU* [EDGE] Stats en anglais après migration vers FAE 159
Splash
Splash
Milouzien

MessageSplash le Ven 19 Oct 2018 - 9:04

OK


Jackymi
Jackymi
Milouzien

MessageJackymi le Ven 19 Oct 2018 - 9:28


Coucou

Sujet résolu et déplacé dans le forum adéquate

A bientôt pour une prochaine demande clin oeil

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum