Connexion

Récupérer mon mot de passe

Derniers sujets
» [AwesomeBB] Profils en onglets
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Aujourd'hui à 19:01 par Milouze14

» [PhpBB2] Changer le lien d'une image par une icone font awesone
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Aujourd'hui à 16:14 par fascicularia

» Test d'intelligence des politiciens-(e) histoire blagounette
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Aujourd'hui à 9:22 par Quad Daniel

» histoire du Jour sans fin
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Aujourd'hui à 9:11 par Quad Daniel

» Règlement de l'entraide Forumactif
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Hier à 11:42 par BADLANDS

» [AwesomeBB] Problème avec le tuto "AutoSuggestion" - Incompatible version AwesomeBB
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mer 21 Aoû 2019 - 12:14 par MathisB

» *RESOLU*[AwesomeBB] Barre de progression sur la page - AwesomeBB
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mar 20 Aoû 2019 - 21:17 par Milouze14

» *RESOLU*[PhpBB2] Insérer la valeur d'un champ personnalisé dans une page HTML
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mar 20 Aoû 2019 - 19:11 par Milouze14

» *CORBEILLE*[PhpBB2] Récupérer la valeur d'un input
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Lun 19 Aoû 2019 - 18:42 par Milouze14

» *RESOLU*[PhpBB3] Prévisualisation directe
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Ven 16 Aoû 2019 - 11:06 par Milouze14

» *RESOLU*[PhpBB2] l'image s'éclairci dans le codage
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Lun 12 Aoû 2019 - 6:30 par Milouze14

» *RESOLU*[PhpBB2] Vérifier valeur dans InArray (Jquery)
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Sam 10 Aoû 2019 - 6:24 par Milouze14

» *RESOLU*[PhpBB2] Récupérer valeur checkbox
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Jeu 8 Aoû 2019 - 4:17 par Milouze14

» [Toutes versions] Utiliser les variables utilisateur/forum
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mer 31 Juil 2019 - 19:36 par photoclic

» *RESOLU*[PhpBB2] Encadrement des photos dans le .preview .postbody
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mer 31 Juil 2019 - 19:19 par Milouze14

» *RESOLU*[PhpBB3] Nombre de messages et membres su qeel
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Mer 31 Juil 2019 - 17:01 par no_way

» *RESOLU*[PhpBB2] Prévisualisation en direct
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Lun 29 Juil 2019 - 17:42 par Milouze14

» *RESOLU*[PhpBB2] La version web ne s'affiche pas sur "mon" IPAD.
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Ven 26 Juil 2019 - 19:51 par Milouze14

» [AwesomeBB] Problème avec le tuto "AutoSuggestion" - Incompatible version AwesomeBB
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Dim 21 Juil 2019 - 6:07 par Milouze14

» [Toutes versions]Remplacer les icônes de l'éditeur par des icônes FontAwesome
*RESOLU*[PhpBB2] Chargement de mon forum Clock-10Sam 20 Juil 2019 - 11:23 par Morane

*RESOLU*[PhpBB2] Chargement de mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
ThunderTB
Milouzien

MessageThunderTB le Mer 17 Juil 2019 - 16:03

  • Version du forum :
    PhpBB2
  • Templates modifiés :
    oui
  • Navigateur :
    Firefox
Salut Phil et toute l'équipe j'espère que vous passez tous une belle été :)

Je viens te voir aujourd'hui Phil parce que depuis quelque jours mon forum prend trop de temps à charger mes
iframes , mes menues etc... donc le rendu de mon forum est disons le lent et pénible pourtant pas plus tard que la
semaine passer tout allais bien donc la question que je me pose ( Pourquoi maintenant ) ?
Je viens te voir en espérant que tu puisse aller jeter un coup d'oeil sur mon forum je tes donner accès en t'en
qu'administrateur de cette façon tu pourras regarder si quelque chose fait ralentir mon forum pour "X" raison
c'est peut-être un script ou un de mes iframe mais le problème semble s'afficher au haut du forum dans le
head_overall , la nav bar et mon ticket bar au haut du forum prennent du temps à charger .

Un gros merci en avance !!!


Dernière édition par ThunderTB le Mer 17 Juil 2019 - 18:42, édité 1 fois
Milouze14
Milouze14
Fondateur

MessageMilouze14 le Mer 17 Juil 2019 - 16:08

Hello Franck,
je n'ai aucun soucis de latence sur ton fofo mon ami,
il faut peut voir avec ton débit Internet!!!
avatar
ThunderTB
Milouzien

MessageThunderTB le Mer 17 Juil 2019 - 18:41

Re Phil , je te remerci tu n'as pas fait grnad chose mais le fait de me dire que toute étais ok
de ton coté ma allumer une lumière entre les deux oreilles ... J'ai installer une mise à jour
sur mon navigateur/firefox et du coup mon addblock ne fonctionnai splus alors j'ai du
installer une autre version et il semblerais que ce fameux addblocker provoquais ce chargement sur mon forum .

Un gros merci Phil bonne fin de journée !!! <3
Milouze14
Milouze14
Fondateur

MessageMilouze14 le Mer 17 Juil 2019 - 19:51

De rien Franck,
parfois une simple bricole peut affoler les esprits, moi le premier pasvuT .


Milouze14
Milouze14
Fondateur

MessageMilouze14 le Mer 17 Juil 2019 - 19:51


Hello


Sujet résolu et déplacé dans le forum adéquate

A bientôt pour une prochaine demande clin oeil

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum